Selected text appears as blank gray bar if Firefox is not the front-most application

RESOLVED DUPLICATE of bug 815170

Status

()

Firefox
PDF Viewer
RESOLVED DUPLICATE of bug 815170
5 years ago
5 years ago

People

(Reporter: whimboo, Unassigned)

Tracking

19 Branch
All
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 702756 [details]
screenshot

Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:21.0) Gecko/20130115 Firefox/21.0

If Firefox is not the front-most application the selected text within a PDF document is shown as a gray bar.
(Reporter)

Updated

5 years ago
Version: 17 Branch → 19 Branch

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 815170
You need to log in before you can comment on or make changes to this bug.