Categories header is visually inconsistent with the rest of the apps

RESOLVED DUPLICATE of bug 836336

Status

Firefox OS
Gaia::Everything.me
RESOLVED DUPLICATE of bug 836336
5 years ago
4 years ago

People

(Reporter: pabloUX, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: visual, interaction, UX-P2)

Comment hidden (empty)

Comment 1

5 years ago
Can you please provide more information?
Why is this E.me related?

Thanks.
Flags: needinfo?(psanchezm)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 836336

Updated

4 years ago
Flags: needinfo?(psanchezm)
You need to log in before you can comment on or make changes to this bug.