We emit SRC_HIDDEN in some places where we don't need it anymore. It is only needed for bytecode analysis now, not the decompiler. - remove places where we unnecessarily emit it - rename it to something more sensible, maybe SRC_EXITING - fix the comment :)
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.