webgl-color-test.html is unreliable

RESOLVED DUPLICATE of bug 1123545

Status

()

RESOLVED DUPLICATE of bug 1123545
6 years ago
2 years ago

People

(Reporter: Ms2ger, Unassigned)

Tracking

Trunk
ARM
Gonk (Firefox OS)
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [test disabled] webgl-internal)

Comment hidden (empty)
(Reporter)

Updated

6 years ago
Duplicate of this bug: 844165

Comment 4

6 years ago
https://hg.mozilla.org/mozilla-central/rev/f5cc4349f6d7
Assignee: nobody → Ms2ger
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla22
(Reporter)

Updated

6 years ago
Assignee: Ms2ger → nobody
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
Whiteboard: [test disabled]
Target Milestone: mozilla22 → ---
Whiteboard: [test disabled] → [test disabled] webgl-test
Whiteboard: [test disabled] webgl-test → [test disabled] webgl-internal
Can we close this in light of bug 1123545 ?
Flags: needinfo?(jgilbert)
(In reply to Kyle Lahnakoski [:ekyle] from comment #5)
> Can we close this in light of bug 1123545 ?

Yes.
Status: REOPENED → RESOLVED
Last Resolved: 6 years ago2 years ago
Flags: needinfo?(jgilbert)
Resolution: --- → DUPLICATE
Duplicate of bug: 1123545
You need to log in before you can comment on or make changes to this bug.