If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[DOGFOOD] IMAP isn't usable with greater than 200 messages in a folder

VERIFIED DUPLICATE of bug 6873

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 6873
19 years ago
13 years ago

People

(Reporter: Michael La Guardia, Assigned: Phil Peterson)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Description

19 years ago
*** This bug has been marked as a duplicate of 6873 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
Target Milestone: M7

Comment 1

19 years ago
verified as duplicate.  For now, our release notes indicate the performance
issue and mentions smaller Inboxes.  The duplicate bug is marked target
milestone M8.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.