Beginning on October 25th, 2016, Persona will no longer be an option for authentication on BMO. For more details see Persona Deprecated.
Last Comment Bug 847375 - Implement void HTMLMediaElement::fastSeek(double time);
: Implement void HTMLMediaElement::fastSeek(double time);
Status: RESOLVED DUPLICATE of bug 778077
Product: Core
Classification: Components
Component: DOM (show other bugs)
: Trunk
: All All
: -- normal (vote)
: ---
Assigned To: Nobody; OK to take it and work on it
: Andrew Overholt [:overholt]
Depends on:
  Show dependency treegraph
Reported: 2013-03-04 05:55 PST by Andrea Marchesini [:baku]
Modified: 2013-03-11 06:01 PDT (History)
1 user (show)
See Also:
Crash Signature:
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Description Andrea Marchesini [:baku] 2013-03-04 05:55:12 PST

Comment 1 Paul Adenot (:padenot) 2013-03-11 06:01:34 PDT

*** This bug has been marked as a duplicate of bug 778077 ***

Note You need to log in before you can comment on or make changes to this bug.