Small version of box acid test failure

VERIFIED DUPLICATE of bug 4098

Status

()

P3
normal
VERIFIED DUPLICATE of bug 4098
19 years ago
19 years ago

People

(Reporter: peterl-retired, Assigned: troy)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Layout is somewhat broken on the half size version of this test.
I suspect this is a duplicate of bug 4098, which is marked VERIFIED-WONTFIX.

Comment 2

19 years ago
It does look like a duplicate of 4098, and given the reasons stated there, I think it probably wouldn't hurt to mark this one as a duplicate and close it.  But if so, I think perhaps the verso folks should retire the half version due to this problem, as I don't see how this can be solved without messy complications...  Everyone agree?
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
Resolving as duplicate of a VERIFIED-WONTFIX bug.

*** This bug has been marked as a duplicate of 4098 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 4

19 years ago
Agreed. This is a duplicate of 4098.
You need to log in before you can comment on or make changes to this bug.