Bugzilla version not displayed on the index page

RESOLVED FIXED

Status

defect
RESOLVED FIXED
7 years ago
10 months ago

People

(Reporter: mcote, Assigned: glob)

Tracking

Production

Firefox Tracking Flags

(Not tracked)

Details

With the default skin, on the home page the Bugzilla version is displayed in the top-right corner.  With the Sandstone skin, I don't see it anywhere on the home page.
Duplicate of this bug: 945932
Committing to: bzr+ssh://bjones%40mozilla.com@bzr.mozilla.org/bmo/4.2/
modified skins/contrib/Mozilla/global.css
modified template/en/default/global/header.html.tmpl
Committed revision 9161.
Assignee: nobody → glob
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → FIXED
Summary: Bugzilla version not displayed → Bugzilla version not displayed on the index page
Product: bugzilla.mozilla.org → bugzilla.mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.