text is broken (does not appear as it should)

RESOLVED DUPLICATE of bug 812695

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 812695
5 years ago
5 years ago

People

(Reporter: lolbrol, Unassigned)

Tracking

20 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

395.87 KB, application/octet-stream
Details
(Reporter)

Description

5 years ago
Created attachment 737191 [details]
2 printscreens in zip file

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:20.0) Gecko/20100101 Firefox/20.0
Build ID: 20130409194949

Steps to reproduce:

Just scrolling down on a webpage.

I have this problem on wikipedia, facebook, tweakers.net, my own blog...
I have the same problem on two different computers.

If I select the text it fix it self. 


Actual results:

The text get hazy.

Comment 1

5 years ago
Bug 812695 ?
(Reporter)

Comment 2

5 years ago
I Think its the same problem.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 812695
You need to log in before you can comment on or make changes to this bug.