No Flash debug symbols since April 11, 20:15 UTC

RESOLVED DUPLICATE of bug 861500

Status

Socorro
General
--
critical
RESOLVED DUPLICATE of bug 861500
5 years ago
5 years ago

People

(Reporter: Scoobidiver (away), Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
There were Flash symbols for version 11.6.602.180 up to April 11, 20:15 UTC.

It's similar to bug 861500.

Comment 1

5 years ago
Now this more and more sounds to me like the new processor is for some reason not using those symbols.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 861500
You need to log in before you can comment on or make changes to this bug.