Active Navigation Category is the Wrong Color

RESOLVED FIXED

Status

P3
minor
RESOLVED FIXED
6 years ago
2 months ago

People

(Reporter: shorlander, Assigned: espressive)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

6 years ago
Created attachment 744209 [details]
Comparison

Currently it is too red. Looks like it is #C13832 should be Orange #f27900.

Font looks wrong too, but I will file a different bug for that.
Severity: normal → minor
Component: Client: Desktop → Web: Health Report
Priority: -- → P3

Comment 1

6 years ago
Adding espressive and laura to the bug.
(Assignee)

Updated

6 years ago
Assignee: nobody → sneethling
(Assignee)

Updated

6 years ago
Duplicate of this bug: 882501
(Assignee)

Updated

6 years ago
Status: NEW → ASSIGNED
Blocks: 886443
bumping to resolved fixed - this is on dev and is ready for QA to verify
Status: ASSIGNED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → FIXED
Created attachment 766868 [details]
qa - verified on dev

QA verified on dev - nice catch Stephen. The font color has been updated.

Updated

2 months ago
Product: Firefox Health Report → Firefox Health Report Graveyard
You need to log in before you can comment on or make changes to this bug.