Part of the message text disappears after deleting

VERIFIED DUPLICATE of bug 86852

Status

()

VERIFIED DUPLICATE of bug 86852
17 years ago
17 years ago

People

(Reporter: kazhik, Assigned: bugzilla)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Part of the message text disappears after deleting.
It's not repainted correctly.
(Reporter)

Comment 1

17 years ago
Created attachment 39407 [details]
Screenshot
(Reporter)

Comment 2

17 years ago
Changing component to layout.
Component: Composition → Layout
Product: MailNews → Browser

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 86852 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verified as dup 
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.