Closed Bug 871151 Opened 7 years ago Closed 7 years ago

Incorrect tabs background in customization mode with lightweight theme

Categories

(Firefox :: Theme, defect)

x86
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 870602

People

(Reporter: fx4waldi, Unassigned)

References

Details

Attachments

(1 file)

Attached image bug_bt.png
User Agent: Mozilla/5.0 (Windows NT 6.1; rv:23.0) Gecko/20130510 Firefox/23.0
Build ID: 20130510040204

Steps to reproduce:

Incorrect tabs background in customization mode with lightweight theme
Blocks: 770135, 813786
Component: Untriaged → Theme
Status: UNCONFIRMED → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 870602
You need to log in before you can comment on or make changes to this bug.