Closed Bug 871890 Opened 7 years ago Closed 7 years ago

Error creating a connection to the database connection reset 101

Categories

(Invalid Bugs :: General, defect)

x86
Windows XP
defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: walwal-waleed, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:20.0) Gecko/20100101 Firefox/20.0
Build ID: 20130409194949

Steps to reproduce:

Error creating a connection to the database

connection reset 101


Actual results:

Error creating a connection to the database

connection reset 101


Expected results:

Error creating a connection to the database

connection reset 101
Status: UNCONFIRMED → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 20 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.