Closed Bug 876 Opened 22 years ago Closed 22 years ago

Artifacts on TextBox during resize

Categories

(MozillaClassic Graveyard :: Windows FE, defect, P5)

x86
Windows NT
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 1079

People

(Reporter: jogar, Assigned: nisheeth_mozilla)

Details

I resized the Bug Query page while it was loading, and the "Additional
Comments" textbox ended up with big grey artifact bars that didn't go
away until a redraw. (Windows problem?)
Assignee: blythe → nisheeth
Mariner problem?
Status: NEW → RESOLVED
Closed: 22 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 1079 ***
Status: RESOLVED → VERIFIED
Marking Verified/Duplicate.
You need to log in before you can comment on or make changes to this bug.