Lion fullscreen has different spacing above tabs with/without a LWT

RESOLVED DUPLICATE of bug 839888

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 839888
5 years ago
4 years ago

People

(Reporter: Dolske, Unassigned)

Tracking

(Depends on: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:M?][Australis:P4])

(Reporter)

Description

5 years ago
(Filed from Australis tabs ui-review #1)

Lion fullscreen has different spacing above tabs with/without a LWT. Compare:

 https://www.flickr.com/photos/12814025@N06/8951098635/in/set-72157633929895017/
vs.
 https://www.flickr.com/photos/12814025@N06/8952290244/in/set-72157633929895017/
Blocks: 823180
No longer blocks: 732583

Comment 1

5 years ago
Not taking for M7.
(Reporter)

Updated

5 years ago
Whiteboard: [Australis:M?] → [Australis:M?][Australis:P4]

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
No longer depends on: 839888
Resolution: --- → DUPLICATE
Duplicate of bug: 839888

Updated

5 years ago
No longer blocks: 823180
You need to log in before you can comment on or make changes to this bug.