Moving filters in the message filter window forces a redraw of the filter list.

VERIFIED DUPLICATE of bug 76164

Status

VERIFIED DUPLICATE of bug 76164
17 years ago
10 years ago

People

(Reporter: Roger.Martensson, Assigned: naving)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When moving the filters up and down in the Message Filers window forces a 
complete redraw of the filter list.

BuildID: 2001062704
Platform: Windows 2000 Pro

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 76164 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

17 years ago
Status: RESOLVED → VERIFIED

Comment 2

17 years ago
Marking verified as duplicate.
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.