mozilla 0.91 Mail crashes on open

VERIFIED DUPLICATE of bug 88359

Status

SeaMonkey
MailNews: Message Display
--
blocker
VERIFIED DUPLICATE of bug 88359
17 years ago
13 years ago

People

(Reporter: Javier Contreras, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
The mail utility crashes the browser when I open it it also does in Netscape 6.1
PR1 based on Mozilla 0.91

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 88359 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.