Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 702508
4 years ago
4 years ago

People

(Reporter: Dennis Laupman, Unassigned)

Tracking

23 Branch
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:23.0) Gecko/20130502 Firefox/23.0 (Nightly/Aurora)
Build ID: 20130502030939

Steps to reproduce:

Check  the first demo on: 
http://css-tricks.com/almanac/properties/f/flex-wrap/


Actual results:

flex-wrap: wrap; doesn't work


Expected results:

http://css-tricks.com/almanac/properties/f/flex-wrap/
check this demo in chrome ;)
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 702508
You need to log in before you can comment on or make changes to this bug.