[MMI] Use MMIResult for Call Forwarding related functionality

RESOLVED DUPLICATE of bug 879680

Status

()

RESOLVED DUPLICATE of bug 879680
6 years ago
6 years ago

People

(Reporter: ferjm, Assigned: ferjm)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [mozilla-triage] TaipeiWW)

Comment hidden (empty)
(Assignee)

Updated

6 years ago
Alias: mmi-result-cf
Assignee: nobody → ferjmoreno
Blocks: 879680
blocking-b2g: --- → leo?
Whiteboard: [mozilla-triage]
Whiteboard: [mozilla-triage] → [mozilla-triage] TaipeiWW
(Assignee)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 879680
(Assignee)

Updated

6 years ago
blocking-b2g: leo? → ---
(Assignee)

Updated

6 years ago
Alias: mmi-result-cf
You need to log in before you can comment on or make changes to this bug.