Dark LWT: text in customization palette not readable

RESOLVED DUPLICATE of bug 885066

Status

()

Firefox
Toolbars and Customization
RESOLVED DUPLICATE of bug 885066
5 years ago
5 years ago

People

(Reporter: jaws, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:M?][Australis:P2])

Dark LWT: text in customization palette not readable
This may be in the same boat as bug 885066. WFM?
Status: NEW → UNCONFIRMED
Ever confirmed: false
(In reply to Matthew N. [:MattN] from comment #1)
> This may be in the same boat as bug 885066. WFM?

Jared, can you still reproduce this?
Flags: needinfo?(jaws)
Whiteboard: [Australis:M?] → [Australis:M?][Australis:P2]
The way to reproduce this is it to have two windows. Have windows 1 enter customization mode, and then use window 2 to install a dark lightweight theme. We can just dupe this to bug 885066.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Flags: needinfo?(jaws)
Resolution: --- → DUPLICATE
Duplicate of bug: 885066
You need to log in before you can comment on or make changes to this bug.