Closed Bug 887992 Opened 7 years ago Closed 6 years ago

Windows classic titlebar gradient makes the new tab difficult to see when it is near the left of the window

Categories

(Firefox :: Theme, defect)

All
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 940133

People

(Reporter: MattN, Unassigned)

References

Details

(Whiteboard: [Australis:M?][Australis:P4+])

When there is only one or two tabs open, the tabs-newtab-button is hard to see on the dark portion of the Windows classic titlebar gradient.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Whiteboard: [Australis:M?][Australis:P4] → [Australis:M?][Australis:P4+]
Duplicate of bug: 940133
You need to log in before you can comment on or make changes to this bug.