Location bar gets really really big

VERIFIED DUPLICATE of bug 88073

Status

()

Core
XUL
VERIFIED DUPLICATE of bug 88073
17 years ago
5 years ago

People

(Reporter: Neil Marshall, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
For the past 2 days, when I click the down arrow on the location bar, it gets
really really big.  I'm using the classic theme.
(Reporter)

Comment 1

17 years ago
Created attachment 41198 [details]
Screenshot

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 88073 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
vfy
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: XP Toolkit/Widgets: XUL → XUL
QA Contact: jrgmorrison → xptoolkit.widgets

Updated

5 years ago
Blocks: 892075
No longer blocks: 892075
You need to log in before you can comment on or make changes to this bug.