Ignoring font size tags

VERIFIED DUPLICATE of bug 8996

Status

()

Core
Layout
P3
minor
VERIFIED DUPLICATE of bug 8996
19 years ago
19 years ago

People

(Reporter: mdaw, Assigned: harishd)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
The calendar on the right side of http://news.userland.com renders properly in 4.61 and MSIE but in M7 the "days" show up in an incorrect font size.

Updated

19 years ago
Assignee: rickg → harishd

Comment 1

19 years ago
Residual style.
(Assignee)

Updated

19 years ago
Target Milestone: M10
(Assignee)

Updated

19 years ago
Target Milestone: M10 → M11

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
This is another case where a <CENTER> tag is inside a <FONT> tag.

Marking duplicate (even though this report came first).

*** This bug has been marked as a duplicate of 8996 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Agreed. Marking this bug as verified duplicate of 8996.
You need to log in before you can comment on or make changes to this bug.