command-enter dosn't trigger sending of email

VERIFIED DUPLICATE of bug 56696

Status

VERIFIED DUPLICATE of bug 56696
17 years ago
10 years ago

People

(Reporter: IDontUseMozillaAnyMore, Assigned: vparthas)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When in the composition window pressing command enter does not
trigger the email to be sent. This was the case in NS4.x and earlier.
(Surely this must have been reported earlier, but I can't find it...)
-->varada
Assignee: ducarroz → varada

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 56696 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.