Closed Bug 899076 Opened 6 years ago Closed 6 years ago

SENTRY ERROR: Can't call method "product" on an undefined value at /data/www/bugzilla.mozilla.org/extensions/TrackingFlags/Extension.pm line 71.

Categories

(bugzilla.mozilla.org :: Extensions, defect)

Production
defect
Not set

Tracking

()

RESOLVED FIXED

People

(Reporter: dkl, Assigned: dkl)

References

()

Details

Committing to: bzr+ssh://dlawrence%40mozilla.com@bzr.mozilla.org/bmo/4.2                
modified extensions/TrackingFlags/Extension.pm
Committed revision 8904.
Status: NEW → RESOLVED
Closed: 6 years ago
OS: Linux → All
Hardware: x86_64 → All
Resolution: --- → FIXED
Duplicate of this bug: 899578
Component: Extensions: TrackingFlags → Extensions
You need to log in before you can comment on or make changes to this bug.