"Customize Tab..."-Window doesn't have scrollbars

VERIFIED DUPLICATE of bug 59108

Status

SeaMonkey
Sidebar
VERIFIED DUPLICATE of bug 59108
17 years ago
14 years ago

People

(Reporter: Markus Gerstel, Assigned: matt)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Steps to reproduce :
 - Enable Sidebar
 - Click Tabs -> Customize Sidebar
 - Choose any "Tab in My Sidebar" where you can use the "Customize Tab..."-Button
 - See a new window - without scrollbars.

Using 2001070808 w2k

If you need a testcase because you can't find a customizable Sidebar - send a
mail =)

Comment 1

17 years ago
yes confirming...I see this also....for stock tab and TV listings...etc...

Comment 2

17 years ago
This sounds suspiciously like bug 59108 ...

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 59108 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.