Status

VERIFIED DUPLICATE of bug 88073
18 years ago
10 years ago

People

(Reporter: pateltushar, Assigned: alecf)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.2+) Gecko/20010709
BuildID:    2001070904

By clicking on the down arrow for dropdown of URLs in URL bar,
The URL bar changes its size to almost half of the screen.

Reproducible: Always
Steps to Reproduce:
1.Click on the dropdown button on URL bar.
2.
3.

Actual Results:  URL bar size changed to the size of entire dropdown window.
Duplicate of bug 88073.

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 88073 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
v
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.