it would be nice if lxr indexed nss

VERIFIED DUPLICATE of bug 64428

Status

VERIFIED DUPLICATE of bug 64428
18 years ago
13 years ago

People

(Reporter: tvl, Assigned: endico)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
summary says it all.

Comment 1

18 years ago
lxr is mozilla staff's application
Assignee: scbrown → endico

Updated

17 years ago
Component: Server Operations → LXR
Product: mozilla.org → Webtools

Comment 4

17 years ago

*** This bug has been marked as a duplicate of 64428 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 5

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
QA Contact: endico → timeless
QA Contact: timeless → lxr
You need to log in before you can comment on or make changes to this bug.