Constant looping of data and refresh on this site.

VERIFIED DUPLICATE of bug 78914

Status

()

--
critical
VERIFIED DUPLICATE of bug 78914
18 years ago
17 years ago

People

(Reporter: trix, Assigned: neeti)

Tracking

({crash})

Trunk
All
Windows 2000
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
STEPS:
1. log into the site.

RESULTS:
Either browser crashes or site goes throw a constant data refresh.

Comment 1

18 years ago
Over to Networking: HTTP, adding Crash keyword.
Assignee: asa → neeti
Severity: normal → critical
Component: Browser-General → Networking: HTTP
Keywords: crash
QA Contact: doronr → benc
dupe of bug 78914 ?

Comment 3

18 years ago

*** This bug has been marked as a duplicate of 78914 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
-> Layout
VERIFIED DUPE:
same site reported in other bug.
Status: RESOLVED → VERIFIED
Component: Networking: HTTP → Layout
You need to log in before you can comment on or make changes to this bug.