Gecko for bug 892166 BT HFP1.6 Profile

RESOLVED DUPLICATE of bug 879635

Status

RESOLVED DUPLICATE of bug 879635
5 years ago
5 years ago

People

(Reporter: jcheng, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [u=devices c=BT p=0] )

THis bug tracks gecko work for HFP1.6
(Reporter)

Updated

5 years ago
Blocks: 905603
(Reporter)

Updated

5 years ago
Whiteboard: [u= c= p=0]
(Reporter)

Updated

5 years ago
Whiteboard: [u= c= p=0] → [u=devices c=BT p=0]
Mandatory items for HFP 1.6 have been done in bug 879635.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 879635
You need to log in before you can comment on or make changes to this bug.