Status

Socorro
General
RESOLVED WONTFIX
5 years ago
10 months ago

People

(Reporter: Robert Kaiser, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [StabilityWeek2013])

(Reporter)

Description

5 years ago
We have correlations by add-ons and modules, it would be helpful to have those by LSPs as well so we can determine/infer crashes that are caused by 3rd-party software interfering with network activity.
(Reporter)

Updated

5 years ago
Whiteboard: [StabilityWeek2013]

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.