Closed Bug 908544 Opened 8 years ago Closed 8 years ago

B2G STK: Support Proactive command "SEND DATA"

Categories

(Core :: DOM: Device Interfaces, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 908536

People

(Reporter: gwang, Assigned: gwang)

References

Details

This clause applies if class "e" is supported.
This command requests the terminal to send data through a previously set up data channel corresponding to a dedicated
Channel identifier (indicated in the Device identities). 
See @ TS 102.223 6.4.30
Assignee: nobody → gwang
Blocks: b2g-stk
Close this bug, the "send data" command will be trace in Bug908536.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 908536
You need to log in before you can comment on or make changes to this bug.