Status

()

Firefox
Developer Tools: WebIDE
RESOLVED DUPLICATE of bug 911785
4 years ago
4 years ago

People

(Reporter: ochameau, Assigned: ochameau)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

4 years ago
Thanks to bug 908205 we are now able to install packaged and hosted app without having to call adb to upload files.
So that we can safely plug this new actor feature to the app manager UI and allow app installation.
(Assignee)

Updated

4 years ago
Assignee: nobody → poirot.alex

Updated

4 years ago
Blocks: 912913
(Assignee)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 911785
You need to log in before you can comment on or make changes to this bug.