[zffos1.1][P3][vCard]DuT does not support vCard & vCalendar

RESOLVED DUPLICATE of bug 849729

Status

RESOLVED DUPLICATE of bug 849729
5 years ago
5 years ago

People

(Reporter: fang.chen1, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Built ID 20130823171628
Device: Ikura
QC RIL version: "ro.build.firmware_revision=V1.01.00.01.019.180"
gaia commit: 4916f82 Merge branch 'zte/ics_strawberry_cdr' of ssh://10.67.16.41:29418/quic/lf/releases/gaia into ics_strawberry_cdr
gecko commit: a1c2bb0 ZRL modify ACCEPT Http head for MMS


DuT does not support vCard & vCalendar
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 849729
For vCalendar: bug 849733
You need to log in before you can comment on or make changes to this bug.