Highlighter rectangle visible after reload when it shouldn't be.

RESOLVED DUPLICATE of bug 884383

Status

()

Firefox
Developer Tools: Inspector
RESOLVED DUPLICATE of bug 884383
5 years ago
5 years ago

People

(Reporter: dcamp, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
We hide the highlighter rectangle when we switch to the console tab, but it reappears after a reload.  It's pretty annoying.

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 884383

Updated

5 years ago
Blocks: 935956

Updated

5 years ago
No longer blocks: 935956
You need to log in before you can comment on or make changes to this bug.