slow typing in auto complete

VERIFIED DUPLICATE of bug 83205

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 83205
17 years ago
13 years ago

People

(Reporter: Cathleen, Assigned: Blake Ross)

Tracking

({perf})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
talked about on Monday 7/16/01 performance meeting.
need to investigate and fix what's causing the slowness in auto complete.
this is one of the things that people complainting about on newsgroup.  if there
is a bug on this already, feel free to dup it. 

thanks!
Cathleen

Updated

17 years ago
Keywords: perf

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 83205 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.