Closed Bug 915576 Opened 6 years ago Closed 6 years ago

Create a emulator component under BootToGecko product

Categories

(bugzilla.mozilla.org :: Administration, task)

Production
task
Not set

Tracking

()

RESOLVED DUPLICATE of bug 914522

People

(Reporter: kchang, Assigned: glob)

Details

Add a RIL component under BootToGecko.

Component description:
We use emulator to do the tests for BootToGecko. However, we also find the bugs in emulator. While creating a new feature, we also need to add this feature in emulator.That's why we need this component to categorize bugs.
Assignee: nobody → glob
Summary: Bug 914522 - Create a emulator component under BootToGecko product → Create a emulator component under BootToGecko product
Wrong description. Close this bug.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 914522
You need to log in before you can comment on or make changes to this bug.