about:permissions does not show per plugin permissions

RESOLVED DUPLICATE of bug 775857

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 775857
5 years ago
5 years ago

People

(Reporter: al_9x, Unassigned)

Tracking

24 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
only a single setting for all plugins

Comment 1

5 years ago
Dupe of bug 775857?
Flags: needinfo?(jschoenick)
(In reply to Loic from comment #1)
> Dupe of bug 775857?

Indeed!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Flags: needinfo?(jschoenick)
Resolution: --- → DUPLICATE
Duplicate of bug: 775857
You need to log in before you can comment on or make changes to this bug.