Use side gestures to switch between sheets and not only apps

RESOLVED DUPLICATE of bug 961800

Status

Firefox OS
Gaia::System::Window Mgmt
RESOLVED DUPLICATE of bug 961800
4 years ago
4 years ago

People

(Reporter: vingtetun, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

Once applications are sheetified a little bit more it would be nice to swipe between sheets and not only apps.

Updated

4 years ago
Component: Gaia::System → Gaia::System::Window Mgmt
Blocks: 935260
No longer blocks: 935260
Blocks: 918792
No longer blocks: 902766
We will probably get this for free if bug 961800 works out :)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 961800
You need to log in before you can comment on or make changes to this bug.