Composer adds unwanted "<br>"'s in empty table cells which can't be removed

VERIFIED DUPLICATE of bug 85505

Status

()

--
minor
VERIFIED DUPLICATE of bug 85505
17 years ago
17 years ago

People

(Reporter: fokke_wulf, Assigned: rubydoo123)

Tracking

Trunk
x86
Windows ME
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
 
(Assignee)

Comment 1

17 years ago
right, the br gives the cell something for the focus to snap to, without the br, 
you couldn't set focus in the cell -- see bug 85505 as to why we need to do this

actually going to mark this as a dup of that bug, this may help with 
understanding how bug reports we get for the issue in 85505

*** This bug has been marked as a duplicate of 85505 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.