Not able to restart the browser after installing java plugin

RESOLVED DUPLICATE of bug 89488

Status

Core Graveyard
Java: OJI
--
minor
RESOLVED DUPLICATE of bug 89488
17 years ago
7 years ago

People

(Reporter: Johan, Assigned: Joe Chou)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
After a installation for the java plugin I get this message even netscape refuse to com up.

"This program must close to alloaw a previous installation attempt to complete. please restart". 

I deinstalled the package and reinstalled the mozilla package but still get this answer.

What else can I do?
over to oji
Assignee: idk → edburns
Component: Java-Implemented Plugins → OJI
QA Contact: avm → shrir

Comment 2

17 years ago
Installation issue.  Xiaobin.
Assignee: edburns → xiaobin.lu

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 89488 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
SPAM: reassigning OJI bugs to new QA, pmac. (227 bugs)
QA Contact: shrir → pmac

Comment 5

16 years ago
Chris Petersen is a new QA contact for oji component. His email is:
petersen@netscape.com
Assignee: xiaobin.lu → petersen
fixing small error for pmac@netscape.com (filter with : SPAMMAILSUCKS)
Assignee: petersen → joe.chou
QA Contact: pmac → petersen

Updated

7 years ago
Component: Java: OJI → Java: OJI
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.