All users were logged out of Bugzilla on October 13th, 2018

tpaint regression since oct 26th on win8

RESOLVED WONTFIX

Status

RESOLVED WONTFIX
5 years ago
5 years ago

People

(Reporter: jmaher, Unassigned)

Tracking

({perf, regression})

Trunk
perf, regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [talos_regression])

(Reporter)

Comment 1

5 years ago
this seems to have become slightly better on the fx-team branch due to bug 937627
(Reporter)

Comment 2

5 years ago
this is outdated, many playtforms have been fixed.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.