Size of option box is not adjusted when changing font size

VERIFIED DUPLICATE of bug 54504

Status

()

Core
Layout: Form Controls
VERIFIED DUPLICATE of bug 54504
17 years ago
17 years ago

People

(Reporter: cool28, Assigned: rods (gone))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3) Gecko/20010801
BuildID:    2001080104

When enlarging the font size with Ctrl++ the size of the option box (or whatever
it is called) does not change. For example the option box  next to the text
"Operating System" on the page
http://www.mozilla.org/quality/help/bugzilla-helper.html.
When te size of the font gets to big you can only see the upper part of the text
in the box. 

Reproducible: Always
Steps to Reproduce:
1. see Description
2.
3.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 54504 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.