inconsistent shading in background tab bar

RESOLVED DUPLICATE of bug 941559

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 941559
4 years ago
4 years ago

People

(Reporter: jtd, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8337563 [details]
screenshot, tab bar in background window

With the new recently-landed UI, I see weirdly rendered tab bars in background windows.

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 941559
You need to log in before you can comment on or make changes to this bug.