UITour: Highlights aren't horizontally centered on the menu button

RESOLVED DUPLICATE of bug 948807

Status

()

RESOLVED DUPLICATE of bug 948807
5 years ago
5 years ago

People

(Reporter: MattN, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:P5])

Attachments

(1 attachment)

Created attachment 8339067 [details]
Screen_Shot_2013-11-26_at_10.01.49_PM-7.png

For some reason, highlights aren't horizontally centred on the "appmenu" menu button (#PanelUI-menu-button) but they are on add-on and customize buttons.
I think this was the same issue as bug 948807 since it has a width of 28px and the minimum is 32px.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 948807
You need to log in before you can comment on or make changes to this bug.