Incorrect SMIL animation

RESOLVED DUPLICATE of bug 944886

Status

()

RESOLVED DUPLICATE of bug 944886
5 years ago
5 years ago

People

(Reporter: longsonr, Unassigned)

Tracking

({regression})

Trunk
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Apparently this worked in Firefox 12 but was broken by Firefox 24.
(Reporter)

Updated

5 years ago
Keywords: regression, regressionwindow-wanted
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Keywords: regressionwindow-wanted
Resolution: --- → DUPLICATE
Duplicate of bug: 944886
You need to log in before you can comment on or make changes to this bug.