Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 94133
17 years ago
13 years ago

People

(Reporter: ltskinol, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla 2001080910, Linux

Pull down the View menu.  One of the items is (Z), which links
to the font size submenu.

If you guys want to save some code space, I'm guessing that
abbreviating menu items to one letter isn't going to be 'z'
best way to do it! :)

*** This bug has been marked as a duplicate of 94133 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe, please search bugzilla before filing.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.