Re-enable js/src/jit-test/tests/auto-regress/bug746377.js on GGC

RESOLVED DUPLICATE of bug 950931

Status

()

RESOLVED DUPLICATE of bug 950931
5 years ago
5 years ago

People

(Reporter: terrence, Unassigned)

Tracking

Trunk
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
This is or is very shortly going to be disabled by Brian so that he can land threading assertions for off-main-thread IonBuilder.
Can't reproduce so will re-enable in bug 950931.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 950931
You need to log in before you can comment on or make changes to this bug.