Closed Bug 95379 Opened 21 years ago Closed 21 years ago

Mozilla 093 not show background pictures!

Categories

(SeaMonkey :: General, defect)

PowerPC
Mac System 9.x
defect
Not set
major

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 91034

People

(Reporter: formanek, Assigned: asa)

Details

User-Agent: Mozilla/5.0 (Macintosh; U; PPC; cs-CZ; rv:0.9.3) Gecko/20010802
BuildID:    20010802

Mozilla 093 not show background pictures in web pages!

Reproducible: Always
Steps to Reproduce:
1. load web pages which contains any bg. picture...

PPC G3, only 64 MB RAM, Mac OS 9.1.1 Eng. Int.
Please be more specific and add some test urls; maybe this is bug 88125 
No, it's almost certainly a duplicate of bug 91034.

*** This bug has been marked as a duplicate of 91034 ***
Status: UNCONFIRMED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
vrfy dupe
URL: any
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.